
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Former Kempinski chief helms Four Seasons Hotel Seoul - TTG Asia</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ttgasia.com/xmlrpc.php" />
	
	<!-- Pardot Tag -->
	<script type="text/javascript">
		piAId = '535242';
		piCId = '45630';
		piHostname = 'pi.pardot.com';

		(function() {
			function async_load(){
				var s = document.createElement('script'); s.type = 'text/javascript';
				s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
				var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
			}
			if(window.attachEvent) { window.attachEvent('onload', async_load); }
			else { window.addEventListener('load', async_load, false); }
		})();
	</script>
	<!-- End Pardot Tag -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PK9R348');</script>
	<!-- End Google Tag Manager -->
	
    
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/9566806/TTGAsia_Billboard', [[970, 250], [970, 90]], 'div-gpt-ad-1368585577298-0').addService(googletag.pubads());
googletag.defineSlot('/9566806/TTGAsia_Interstitial', [640, 400], 'div-gpt-ad-1368585577298-1').addService(googletag.pubads());
googletag.defineSlot('/9566806/TTGASIA_468x60_Banner', [468, 60], 'div-gpt-ad-1376470240213-0').addService(googletag.pubads());
googletag.defineSlot('/9566806/TTGASIA_top_leaderboard_728x90', [728, 90], 'div-gpt-ad-1392619193206-0').addService(googletag.pubads());
googletag.defineSlot('/9566806/skyscraper_120x600', [120, 600], 'div-gpt-ad-1397708025522-0').addService(googletag.pubads());
googletag.defineSlot('/9566806/PATA_TTGASIA_468x60', [468, 60], 'div-gpt-ad-1425436427418-0').addService(googletag.pubads());
googletag.defineSlot('/9566806/TTGASIA_SKIN', [1690, 1050], 'div-gpt-ad-1401864130969-0').addService(googletag.pubads());
googletag.defineSlot('/9566806/TTGASIA_ARTICLE_LOGO', [200, 135], 'div-gpt-ad-1438669878040-0').addService(googletag.pubads());
googletag.defineSlot('/9566806/TTGAsia_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-1353652423580-0').addService(googletag.pubads());
googletag.defineSlot('/9566806/TTGASIA_MPU2', [[300, 250], [300, 600]], 'div-gpt-ad-1463107851671-0').addService(googletag.pubads());
googletag.defineSlot('/9566806/TTGASIA_MPU_3', [[300, 250], [300, 600]], 'div-gpt-ad-1463109316486-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4311355-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-4311355-1');
</script>

<meta property="og:image" content="https://ttgasia.2017.ttgasia.com/wp-content/uploads/sites/2/2019/01/Alejandro-Bernabe-640.jpg" /><meta name="author" content="TTG Asia">
<link rel="icon" type="image/png" href="http://ttgasia.2017.ttgasia.com/wp-content/uploads/sites/2/2019/01/favicon-45.png">
<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ttgasia.com/2019/01/21/former-kempinski-chief-helms-four-seasons-hotel-seoul/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Former Kempinski chief helms Four Seasons Hotel Seoul - TTG Asia" />
<meta property="og:description" content="Four Seasons has appointed Alejandro Bernabé as the new general manager of its Seoul property. Prior to joining Four Seasons Hotel Seoul, the Spaniard was group director of Avani Hotels and Resorts in Thailand, and was later promoted to its vice president operations. The seasoned hotelier&#8217;s career first began in Asia as a restaurant manager &hellip;" />
<meta property="og:url" content="https://www.ttgasia.com/2019/01/21/former-kempinski-chief-helms-four-seasons-hotel-seoul/" />
<meta property="og:site_name" content="TTG Asia" />
<meta property="article:tag" content="Four Seasons" />
<meta property="article:section" content="Appointments" />
<meta property="article:published_time" content="2019-01-21T06:54:50+00:00" />
<meta property="og:image" content="https://ttgasia.2017.ttgasia.com/wp-content/uploads/sites/2/2019/01/Alejandro-Bernabe-640.jpg" />
<meta property="og:image:secure_url" content="https://ttgasia.2017.ttgasia.com/wp-content/uploads/sites/2/2019/01/Alejandro-Bernabe-640.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Four Seasons has appointed Alejandro Bernabé as the new general manager of its Seoul property. Prior to joining Four Seasons Hotel Seoul, the Spaniard was group director of Avani Hotels and Resorts in Thailand, and was later promoted to its vice president operations. The seasoned hotelier&#8217;s career first began in Asia as a restaurant manager [&hellip;]" />
<meta name="twitter:title" content="Former Kempinski chief helms Four Seasons Hotel Seoul - TTG Asia" />
<meta name="twitter:image" content="https://ttgasia.2017.ttgasia.com/wp-content/uploads/sites/2/2019/01/Alejandro-Bernabe-640.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ttgasia.2017.ttgasia.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TTG Asia &raquo; Feed" href="https://www.ttgasia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TTG Asia &raquo; Comments Feed" href="https://www.ttgasia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TTG Asia &raquo; Former Kempinski chief helms Four Seasons Hotel Seoul Comments Feed" href="https://www.ttgasia.com/2019/01/21/former-kempinski-chief-helms-four-seasons-hotel-seoul/feed/" />
    <meta property="og:title" content="Former Kempinski chief helms Four Seasons Hotel Seoul - TTG Asia"/>
    <meta property="og:description" content="Four Seasons has appointed Alejandro Bernabé as the new general manager of its Seoul property."/>
    <meta property="og:url" content="https://www.ttgasia.com/2019/01/21/former-kempinski-chief-helms-four-seasons-hotel-seoul/"/>
    <meta property="og:image" content="https://ttgasia.2017.ttgasia.com/wp-content/uploads/sites/2/2019/01/Alejandro-Bernabe-640.jpg"/>
    <meta property="og:type" content="website"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ttgasia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-currency-converter-css'  href='https://www.ttgasia.com/wp-content/plugins/wp-currency-converter/css/wp-currency-converter.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://ttgasia.2017.ttgasia.com/wp-content/plugins/foobox-image-lightbox/css/foobox.free.min.css?ver=1.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ttgasia.2017.ttgasia.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.ttgasia.com/wp-content/plugins/td-api-plugin/css/style.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.ttgasia.com/wp-content/themes/Newspaper/style.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ttgasia.com/wp-includes/css/dashicons.min.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='ticker_style-css'  href='https://www.ttgasia.com/wp-content/plugins/ttg-ticker/css/ticker.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='dcwss-css'  href='https://www.ttgasia.com/wp-content/plugins/wordpress-social-stream/css/dcwss.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel.style-css'  href='https://www.ttgasia.com/wp-content/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-custom-scrollbar-css-css'  href='https://www.ttgasia.com/wp-content/plugins/custom-scrollbar//asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.min.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ttgasia.com/wp-content/themes/Newspaper/style.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.ttgasia.com/wp-content/themes/Newspaper-child-2/style.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ttgasia.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ttgasia.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ttgasia.com/wp-content/themes/Newspaper-child-2/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ttgasia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ttgasia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ttgasia.com/wp-content/plugins/wp-currency-converter/js/wp-currency-converter.js?ver=4.7.12'></script>
<script type='text/javascript' src='https://ttgasia.2017.ttgasia.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://ttgasia.2017.ttgasia.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.ttgasia.com/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js?ver=4.7.12'></script>
<script type='text/javascript' src='https://www.ttgasia.com/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.16.min.js?ver=4.7.12'></script>
<script type='text/javascript' src='https://www.ttgasia.com/wp-content/plugins/wp-posts-carousel/owl.carousel/owl.carousel.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.ttgasia.com/wp-content/plugins/wp-posts-carousel/owl.carousel/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='https://www.ttgasia.com/wp-content/themes/Newspaper-child-2/script.js?ver=4.7.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = {"contentFile":"https:\/\/www.ttgasia.com\/wp-content\/themes\/Newspaper-child-2\/interstitial2\/dfp.htm","iframeSrc":"https:\/\/www.ttgasia.com\/wp-content\/themes\/Newspaper-child-2\/interstitial2\/dfp_frame.htm","closeImage":"https:\/\/www.ttgasia.com\/wp-content\/themes\/Newspaper-child-2\/interstitial2\/closeit.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ttgasia.com/wp-content/themes/Newspaper-child-2/interstitial.js?ver=4.7.12'></script>
<script type='text/javascript' src='https://ttgasia.2017.ttgasia.com/wp-content/plugins/foobox-image-lightbox/js/foobox.free.min.js?ver=1.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ttgasia.com\/wp-admin\/admin-ajax.php","security":"c673fe3cea","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ttgasia.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"12.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ttgasia.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.2'></script>
<link rel='https://api.w.org/' href='https://www.ttgasia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ttgasia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ttgasia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.12" />
<link rel='shortlink' href='https://www.ttgasia.com/?p=44137' />
<link rel="alternate" type="application/json+oembed" href="https://www.ttgasia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ttgasia.com%2F2019%2F01%2F21%2Fformer-kempinski-chief-helms-four-seasons-hotel-seoul%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ttgasia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ttgasia.com%2F2019%2F01%2F21%2Fformer-kempinski-chief-helms-four-seasons-hotel-seoul%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '6ba1605722';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.ttgasia.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!-- Custom Styling Social Stream -->
<style type="text/css">
.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important;}.wall-outer .dcsns-toolbar .filter li a {background:#777;}</style>
<script type="text/javascript">var wpccAjaxLink = "https://www.ttgasia.com/wp-admin/admin-ajax.php";</script><script>var wp_posts_carousel_url="https://www.ttgasia.com/wp-content/plugins/wp-posts-carousel/";</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ttgasia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ttgasia.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.ttgasia.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.ttgasia.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#cc0000";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-44137 single-format-standard former-kempinski-chief-helms-four-seasons-hotel-seoul wpb-js-composer js-comp-ver-4.12 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PK9R348"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

     <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ttgasia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ttgasia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:ttgnewsdesk@ttgasia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.ttgasia.com/RSS/rss_feed.xml" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TTG_Asia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-second-container"><ul id="menu-home-second" class="td-mobile-main-menu"><li id="menu-item-21720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-21720"><a>Destination<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491"><a href="/?s=australia&#038;search-type=post">Australia</a></li>
	<li id="menu-item-495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495"><a href="/?s=brunei&#038;search-type=post">Brunei</a></li>
	<li id="menu-item-496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-496"><a href="/?s=Cambodia&#038;search-type=post">Cambodia</a></li>
	<li id="menu-item-497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-497"><a href="/?s=China&#038;search-type=post">China</a></li>
	<li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498"><a href="/?s=Hong+Kong&#038;search-type=post">Hong Kong</a></li>
	<li id="menu-item-499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-499"><a href="/?s=India&#038;search-type=post">India</a></li>
	<li id="menu-item-500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-500"><a href="/?s=Indonesia&#038;search-type=post">Indonesia</a></li>
	<li id="menu-item-501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-501"><a href="/?s=Japan&#038;search-type=post">Japan</a></li>
	<li id="menu-item-502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502"><a href="/?s=Laos&#038;search-type=post">Laos</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503"><a href="/?s=Macau&#038;search-type=post">Macau</a></li>
	<li id="menu-item-504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-504"><a href="/?s=Malaysia&#038;search-type=post">Malaysia</a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505"><a href="/?s=Myanmar&#038;search-type=post">Myanmar</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506"><a href="/?s=Philippines&#038;search-type=post">Philippines</a></li>
	<li id="menu-item-507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-507"><a href="/?s=Singapore&#038;search-type=post">Singapore</a></li>
	<li id="menu-item-508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-508"><a href="/?s=South+Korea&#038;search-type=post">South Korea</a></li>
	<li id="menu-item-509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-509"><a href="/?s=Sri+Lanka&#038;search-type=post">Sri Lanka</a></li>
	<li id="menu-item-510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-510"><a href="/?s=Taiwan&#038;search-type=post">Taiwan</a></li>
	<li id="menu-item-511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511"><a href="/?s=Maldives&#038;search-type=post">The Maldives</a></li>
	<li id="menu-item-512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512"><a href="/?s=Thailand&#038;search-type=post">Thailand</a></li>
	<li id="menu-item-513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-513"><a href="/?s=Vietnam&#038;search-type=post">Vietnam</a></li>
</ul>
</li>
<li id="menu-item-514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-514"><a href="/?s=hotel&#038;search-type=post">Hotel</a></li>
<li id="menu-item-515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-515"><a>Transportation<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-516"><a href="/?s=airlines&#038;search-type=post">Airlines</a></li>
	<li id="menu-item-517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517"><a href="/?s=airports&#038;search-type=post">Airports</a></li>
	<li id="menu-item-518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-518"><a href="/?s=car+rental&#038;search-type=post">Car Rental</a></li>
	<li id="menu-item-519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519"><a href="/?s=cruises&#038;search-type=post">Cruises</a></li>
	<li id="menu-item-520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-520"><a href="/?s=%20rail&#038;search-type=post">Rail</a></li>
</ul>
</li>
<li id="menu-item-15361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15361"><a href="https://www.ttgasia.com/category/appointments/">Appointments</a></li>
<li id="menu-item-15362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15362"><a href="https://www.ttgasia.com/category/features/">Features</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378"><a href="https://www.ttgasia.com/picstop/">Gallery</a></li>
<li id="menu-item-377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377"><a href="https://www.ttgasia.com/trade-calendar/">Trade Calendar</a></li>
<li id="menu-item-376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376"><a href="https://www.ttgasia.com/daily-news-archive/">News Archive</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ttgasia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap ">
        <!-- this is to add the indices bar -->
            <div id="top-most-sidebar" class="top-most-sidebar widget-area td-container" role="complementary">
            <div><div class='ttg_asia_flight_widget-content td_block_10'>
			<div class='block-title'>
				<div class='logo-box'>
					<a href='http://forwardkeys.com'><img class='small-logo' src='https://www.ttgasia.com/wp-content/themes/Newspaper-child-2/images/FK-Logo-box.png' /></a><a href='http://ttgasiamedia.com'><img class='small-logo' src='https://www.ttgasia.com/wp-content/themes/Newspaper-child-2/images/TTGAsia-Logo.png' /></a>
				</div>
				<span class='bg-transparent'><img src='https://www.ttgasia.com/wp-content/themes/Newspaper-child-2/images/airplane.png' class='flight-plane'>Mouse over here for on the books air arrival performance!</span>
			</div>
		<ul><li class='city-index' id='BKK'>Bangkok<span class='dashicons dashicons-arrow-up up'></span> </li><li class='city-index' id='BJS'>Beijing<span class='dashicons dashicons-arrow-up up'></span> </li><li class='city-index' id='HKG'>Hong Kong<span class='dashicons dashicons-arrow-up up'></span> </li><li class='city-index' id='JKT'>Jakarta<span class='dashicons dashicons-arrow-up up'></span> </li><li class='city-index' id='KUL'>Kuala Lumpur<span class='dashicons dashicons-arrow-down down'></span> </li><li class='city-index' id='MFM'>Macau<span class='dashicons dashicons-arrow-up up'></span> </li><li class='city-index' id='SEL'>Seoul<span class='dashicons dashicons-arrow-up up'></span> </li><li class='city-index' id='SHA'>Shanghai<span class='dashicons dashicons-arrow-up up'></span> </li><li class='city-index' id='SIN'>Singapore<span class='dashicons dashicons-arrow-up up'></span> </li><li class='city-index' id='TYO'>Tokyo<span class='dashicons dashicons-arrow-up up'></span> </li></ul>			<div id='index-chart' class='graph-hidden'>
				<div class='index-box detailed-index'>
					<p class='graph-title'>Year-On-Year Variation of Flight Booking From The 10 Top Inbound Markets</p>
					
												<div id='HKG' class='city graph-hidden'>
								<table>

								<tr><td class='green-cell'><div class='column green-column' style='height: 80px'></div></td><td class='green-cell'><div class='column green-column' style='height: 77px'></div></td><td class='green-cell'><div class='column green-column' style='height: 72px'></div></td><td class='green-cell'><div class='column green-column' style='height: 58px'></div></td><td class='green-cell'><div class='column green-column' style='height: 50px'></div></td><td class='green-cell'><div class='column green-column' style='height: 28px'></div></td><td class='green-cell'><div class='column green-column' style='height: 22px'></div></td><td class='green-cell'><div class='column green-column' style='height: 19px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td></tr><tr><td><strong>PH</strong></td><td><strong>CN</strong></td><td><strong>JP</strong></td><td><strong>KR</strong></td><td><strong>TH</strong></td><td><strong>SG</strong></td><td><strong>US</strong></td><td><strong>TW</strong></td><td><strong>AU</strong></td><td><strong>GB</strong></td></tr><tr><td class='up'>+29%</td><td class='up'>+28%</td><td class='up'>+26%</td><td class='up'>+21%</td><td class='up'>+18%</td><td class='up'>+10%</td><td class='up'>+8%</td><td class='up'>+7%</td><td class='down'>-2%</td><td class='down'>-5%</td></tr><tr><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 6px'></div></td><td class='red-cell'><div class='column red-column' style='height: 14px'></div></td></tr>
								</table>
							</div>
														<div id='MFM' class='city graph-hidden'>
								<table>

								<tr><td class='green-cell'><div class='column green-column' style='height: 80px'></div></td><td class='green-cell'><div class='column green-column' style='height: 56px'></div></td><td class='green-cell'><div class='column green-column' style='height: 36px'></div></td><td class='green-cell'><div class='column green-column' style='height: 24px'></div></td><td class='green-cell'><div class='column green-column' style='height: 12px'></div></td><td class='green-cell'><div class='column green-column' style='height: 8px'></div></td><td class='green-cell'><div class='column green-column' style='height: 4px'></div></td><td class='green-cell'><div class='column green-column' style='height: 3px'></div></td><td class='green-cell'><div class='column green-column' style='height: 1px'></div></td><td class='green-cell'><div class='column green-column' style='height: 1px'></div></td></tr><tr><td><strong>SG</strong></td><td><strong>VN</strong></td><td><strong>PH</strong></td><td><strong>JP</strong></td><td><strong>TH</strong></td><td><strong>CN</strong></td><td><strong>US</strong></td><td><strong>TW</strong></td><td><strong>KR</strong></td><td><strong>KH</strong></td></tr><tr><td class='up'>+313%</td><td class='up'>+221%</td><td class='up'>+141%</td><td class='up'>+93%</td><td class='up'>+48%</td><td class='up'>+31%</td><td class='up'>+14%</td><td class='up'>+10%</td><td class='up'>+4%</td><td class='up'>+3%</td></tr><tr><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td></tr>
								</table>
							</div>
														<div id='BJS' class='city graph-hidden'>
								<table>

								<tr><td class='green-cell'><div class='column green-column' style='height: 80px'></div></td><td class='green-cell'><div class='column green-column' style='height: 54px'></div></td><td class='green-cell'><div class='column green-column' style='height: 47px'></div></td><td class='green-cell'><div class='column green-column' style='height: 35px'></div></td><td class='green-cell'><div class='column green-column' style='height: 19px'></div></td><td class='green-cell'><div class='column green-column' style='height: 16px'></div></td><td class='green-cell'><div class='column green-column' style='height: 9px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td></tr><tr><td><strong>HK</strong></td><td><strong>CA</strong></td><td><strong>RU</strong></td><td><strong>JP</strong></td><td><strong>DE</strong></td><td><strong>CN</strong></td><td><strong>US</strong></td><td><strong>KR</strong></td><td><strong>TW</strong></td><td><strong>AU</strong></td></tr><tr><td class='up'>+46%</td><td class='up'>+31%</td><td class='up'>+27%</td><td class='up'>+20%</td><td class='up'>+11%</td><td class='up'>+9%</td><td class='up'>+5%</td><td class='down'>-5%</td><td class='down'>-6%</td><td class='down'>-11%</td></tr><tr><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 9px'></div></td><td class='red-cell'><div class='column red-column' style='height: 10px'></div></td><td class='red-cell'><div class='column red-column' style='height: 19px'></div></td></tr>
								</table>
							</div>
														<div id='SHA' class='city graph-hidden'>
								<table>

								<tr><td class='green-cell'><div class='column green-column' style='height: 80px'></div></td><td class='green-cell'><div class='column green-column' style='height: 47px'></div></td><td class='green-cell'><div class='column green-column' style='height: 43px'></div></td><td class='green-cell'><div class='column green-column' style='height: 40px'></div></td><td class='green-cell'><div class='column green-column' style='height: 17px'></div></td><td class='green-cell'><div class='column green-column' style='height: 7px'></div></td><td class='green-cell'><div class='column green-column' style='height: 7px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td></tr><tr><td><strong>HK</strong></td><td><strong>CN</strong></td><td><strong>SG</strong></td><td><strong>AU</strong></td><td><strong>JP</strong></td><td><strong>KR</strong></td><td><strong>DE</strong></td><td><strong>US</strong></td><td><strong>CA</strong></td><td><strong>TW</strong></td></tr><tr><td class='up'>+24%</td><td class='up'>+14%</td><td class='up'>+13%</td><td class='up'>+12%</td><td class='up'>+5%</td><td class='up'>+2%</td><td class='up'>+2%</td><td class='down'>-1%</td><td class='down'>-5%</td><td class='down'>-13%</td></tr><tr><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 3px'></div></td><td class='red-cell'><div class='column red-column' style='height: 17px'></div></td><td class='red-cell'><div class='column red-column' style='height: 43px'></div></td></tr>
								</table>
							</div>
														<div id='SEL' class='city graph-hidden'>
								<table>

								<tr><td class='green-cell'><div class='column green-column' style='height: 80px'></div></td><td class='green-cell'><div class='column green-column' style='height: 72px'></div></td><td class='green-cell'><div class='column green-column' style='height: 72px'></div></td><td class='green-cell'><div class='column green-column' style='height: 72px'></div></td><td class='green-cell'><div class='column green-column' style='height: 58px'></div></td><td class='green-cell'><div class='column green-column' style='height: 54px'></div></td><td class='green-cell'><div class='column green-column' style='height: 28px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td></tr><tr><td><strong>AU</strong></td><td><strong>JP</strong></td><td><strong>TW</strong></td><td><strong>TH</strong></td><td><strong>CN</strong></td><td><strong>HK</strong></td><td><strong>VN</strong></td><td><strong>ID</strong></td><td><strong>US</strong></td><td><strong>KR</strong></td></tr><tr><td class='up'>+40%</td><td class='up'>+36%</td><td class='up'>+36%</td><td class='up'>+36%</td><td class='up'>+29%</td><td class='up'>+27%</td><td class='up'>+14%</td><td class='down'>-2%</td><td class='down'>-8%</td><td class='down'>-19%</td></tr><tr><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 4px'></div></td><td class='red-cell'><div class='column red-column' style='height: 16px'></div></td><td class='red-cell'><div class='column red-column' style='height: 38px'></div></td></tr>
								</table>
							</div>
														<div id='TYO' class='city graph-hidden'>
								<table>

								<tr><td class='green-cell'><div class='column green-column' style='height: 80px'></div></td><td class='green-cell'><div class='column green-column' style='height: 36px'></div></td><td class='green-cell'><div class='column green-column' style='height: 32px'></div></td><td class='green-cell'><div class='column green-column' style='height: 29px'></div></td><td class='green-cell'><div class='column green-column' style='height: 28px'></div></td><td class='green-cell'><div class='column green-column' style='height: 11px'></div></td><td class='green-cell'><div class='column green-column' style='height: 2px'></div></td><td class='green-cell'><div class='column green-column' style='height: 2px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td></tr><tr><td><strong>JP</strong></td><td><strong>HK</strong></td><td><strong>CN</strong></td><td><strong>AU</strong></td><td><strong>ID</strong></td><td><strong>SG</strong></td><td><strong>TW</strong></td><td><strong>US</strong></td><td><strong>KR</strong></td><td><strong>TH</strong></td></tr><tr><td class='up'>+72%</td><td class='up'>+32%</td><td class='up'>+29%</td><td class='up'>+26%</td><td class='up'>+25%</td><td class='up'>+10%</td><td class='up'>+2%</td><td class='up'>+2%</td><td class='down'>-20%</td><td class='down'>-25%</td></tr><tr><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 22px'></div></td><td class='red-cell'><div class='column red-column' style='height: 28px'></div></td></tr>
								</table>
							</div>
														<div id='SIN' class='city graph-hidden'>
								<table>

								<tr><td class='green-cell'><div class='column green-column' style='height: 80px'></div></td><td class='green-cell'><div class='column green-column' style='height: 56px'></div></td><td class='green-cell'><div class='column green-column' style='height: 54px'></div></td><td class='green-cell'><div class='column green-column' style='height: 43px'></div></td><td class='green-cell'><div class='column green-column' style='height: 24px'></div></td><td class='green-cell'><div class='column green-column' style='height: 18px'></div></td><td class='green-cell'><div class='column green-column' style='height: 6px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td></tr><tr><td><strong>CN</strong></td><td><strong>MY</strong></td><td><strong>ID</strong></td><td><strong>TW</strong></td><td><strong>HK</strong></td><td><strong>US</strong></td><td><strong>AU</strong></td><td><strong>GB</strong></td><td><strong>KR</strong></td><td><strong>IN</strong></td></tr><tr><td class='up'>+50%</td><td class='up'>+35%</td><td class='up'>+34%</td><td class='up'>+27%</td><td class='up'>+15%</td><td class='up'>+11%</td><td class='up'>+4%</td><td class='fix'>0%</td><td class='down'>-4%</td><td class='down'>-13%</td></tr><tr><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 6px'></div></td><td class='red-cell'><div class='column red-column' style='height: 21px'></div></td></tr>
								</table>
							</div>
														<div id='BKK' class='city graph-hidden'>
								<table>

								<tr><td class='green-cell'><div class='column green-column' style='height: 80px'></div></td><td class='green-cell'><div class='column green-column' style='height: 80px'></div></td><td class='green-cell'><div class='column green-column' style='height: 37px'></div></td><td class='green-cell'><div class='column green-column' style='height: 19px'></div></td><td class='green-cell'><div class='column green-column' style='height: 11px'></div></td><td class='green-cell'><div class='column green-column' style='height: 8px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td></tr><tr><td><strong>CN</strong></td><td><strong>TW</strong></td><td><strong>HK</strong></td><td><strong>KR</strong></td><td><strong>GB</strong></td><td><strong>US</strong></td><td><strong>DE</strong></td><td><strong>JP</strong></td><td><strong>TH</strong></td><td><strong>IN</strong></td></tr><tr><td class='up'>+30%</td><td class='up'>+30%</td><td class='up'>+14%</td><td class='up'>+7%</td><td class='up'>+4%</td><td class='up'>+3%</td><td class='fix'>-0%</td><td class='down'>-5%</td><td class='down'>-9%</td><td class='down'>-15%</td></tr><tr><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 13px'></div></td><td class='red-cell'><div class='column red-column' style='height: 24px'></div></td><td class='red-cell'><div class='column red-column' style='height: 40px'></div></td></tr>
								</table>
							</div>
														<div id='JKT' class='city graph-hidden'>
								<table>

								<tr><td class='green-cell'><div class='column green-column' style='height: 80px'></div></td><td class='green-cell'><div class='column green-column' style='height: 77px'></div></td><td class='green-cell'><div class='column green-column' style='height: 55px'></div></td><td class='green-cell'><div class='column green-column' style='height: 33px'></div></td><td class='green-cell'><div class='column green-column' style='height: 31px'></div></td><td class='green-cell'><div class='column green-column' style='height: 5px'></div></td><td class='green-cell'><div class='column green-column' style='height: 3px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td></tr><tr><td><strong>CN</strong></td><td><strong>ID</strong></td><td><strong>TW</strong></td><td><strong>SG</strong></td><td><strong>AU</strong></td><td><strong>KR</strong></td><td><strong>JP</strong></td><td><strong>HK</strong></td><td><strong>MY</strong></td><td><strong>SA</strong></td></tr><tr><td class='up'>+51%</td><td class='up'>+49%</td><td class='up'>+35%</td><td class='up'>+21%</td><td class='up'>+20%</td><td class='up'>+3%</td><td class='up'>+2%</td><td class='down'>-8%</td><td class='down'>-13%</td><td class='down'>-31%</td></tr><tr><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 13px'></div></td><td class='red-cell'><div class='column red-column' style='height: 20px'></div></td><td class='red-cell'><div class='column red-column' style='height: 49px'></div></td></tr>
								</table>
							</div>
														<div id='KUL' class='city graph-hidden'>
								<table>

								<tr><td class='green-cell'><div class='column green-column' style='height: 80px'></div></td><td class='green-cell'><div class='column green-column' style='height: 73px'></div></td><td class='green-cell'><div class='column green-column' style='height: 58px'></div></td><td class='green-cell'><div class='column green-column' style='height: 15px'></div></td><td class='green-cell'><div class='column green-column' style='height: 8px'></div></td><td class='green-cell'><div class='column green-column' style='height: 3px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td><td class='green-cell'><div class='column green-column' style='height: 0px'></div></td></tr><tr><td><strong>CN</strong></td><td><strong>TW</strong></td><td><strong>AU</strong></td><td><strong>MY</strong></td><td><strong>SG</strong></td><td><strong>GB</strong></td><td><strong>TH</strong></td><td><strong>KR</strong></td><td><strong>ID</strong></td><td><strong>IN</strong></td></tr><tr><td class='up'>+32%</td><td class='up'>+29%</td><td class='up'>+23%</td><td class='up'>+6%</td><td class='up'>+3%</td><td class='up'>+1%</td><td class='down'>-2%</td><td class='down'>-6%</td><td class='down'>-8%</td><td class='down'>-25%</td></tr><tr><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 0px'></div></td><td class='red-cell'><div class='column red-column' style='height: 5px'></div></td><td class='red-cell'><div class='column red-column' style='height: 15px'></div></td><td class='red-cell'><div class='column red-column' style='height: 20px'></div></td><td class='red-cell'><div class='column red-column' style='height: 63px'></div></td></tr>
								</table>
							</div>
							
				</div>
				<div class='index-box detailed-info'>
					<p>
					The flight booking data indicates the level of demand from key inbound markets for the week of 21 Jan-27 Jan as of 18 Jan 19.
					</p>
					<br />
					<p>
					Data provided by ForwardKeys and published by TTG Asia Media.
					</p>
					<p>
						<a href="http://forwardkeys.com" target="_blank">
							<img src='https://www.ttgasia.com/wp-content/themes/Newspaper-child-2/images/FK-Logo-main-01.png' width=164 height=159 />
						</a>
						<a href="http://ttgasiamedia.com" target="_blank">
							<img src='https://www.ttgasia.com/wp-content/themes/Newspaper-child-2/images/TTGAsia-Logo.png' />
						</a>
					</p>
				</div>
				<div style='clear: both;'></div>
			</div>

		</div></div>        </div><!-- #primary-sidebar -->
    
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
                    </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ttgasia.com/">
            <img src="/wp-content/uploads/sites/2/2016/03/Logo_TTG_Asia.png" alt="TTG Asia" title="TTG Asia"/>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="fake_ad">
<div id='div-gpt-ad-1392619193206-0'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1392619193206-0');
</script>
</div></div>
</div>            </div>
            <div>
                
    <a href="https://www.ttgasia.com/">
    	<div class="header-background">
    		<img src="/wp-content/uploads/sites/2/2017/03/102-300x200.gif" alt="TTG Asia" title="TTG Asia"/>
    	</div>
    </a>

            </div>
            <div class="today-date">
                    Asia/Singapore                    Monday, 21st January 2019             </div>
            
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div class="extra-header-menu">

         <ul class="extra-fixed-menu">

            <li class="menu-item-first">

                <a href="https://www.ttgasia.com/">Home</a>

            </li>

            <li class="menu-item">

                 <a href="https://www.ttgasia.com/print-edition/">Print Edition</a>

            </li>

            <li class="menu-item">

                 <a href="https://www.ttgasia.com/show-daily/">Show Daily</a>

            </li>

            <li class="menu-item">

                 <a href="https://www.ttgasia.com/social/">Social</a>

            </li>

	    
            <li class="menu-item">

                 <a href="https://www.ttgasia.com/videos/">Videos</a>

            </li>


            <li class="menu-item subscribe-btn">

                 <a href="http://subscription.ttgasiamedia.com/" target="_blank" >Subscribe</a>

            </li>



        </ul>

</div>





<div id="td-header-menu">

    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>



    <div class="td-main-menu-logo">

                <a class="td-main-logo" href="https://www.ttgasia.com/">
            <img src="/wp-content/uploads/sites/2/2016/03/Logo_TTG_Asia.png" alt="TTG Asia" title="TTG Asia"/>
        </a>
    
    </div>

    <div class="menu-home-second-container"><ul id="menu-home-second-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-21720"><a>Destination</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-491"><a href="/?s=australia&#038;search-type=post">Australia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-495"><a href="/?s=brunei&#038;search-type=post">Brunei</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-496"><a href="/?s=Cambodia&#038;search-type=post">Cambodia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-497"><a href="/?s=China&#038;search-type=post">China</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-498"><a href="/?s=Hong+Kong&#038;search-type=post">Hong Kong</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-499"><a href="/?s=India&#038;search-type=post">India</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-500"><a href="/?s=Indonesia&#038;search-type=post">Indonesia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-501"><a href="/?s=Japan&#038;search-type=post">Japan</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-502"><a href="/?s=Laos&#038;search-type=post">Laos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-503"><a href="/?s=Macau&#038;search-type=post">Macau</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-504"><a href="/?s=Malaysia&#038;search-type=post">Malaysia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-505"><a href="/?s=Myanmar&#038;search-type=post">Myanmar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-506"><a href="/?s=Philippines&#038;search-type=post">Philippines</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-507"><a href="/?s=Singapore&#038;search-type=post">Singapore</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-508"><a href="/?s=South+Korea&#038;search-type=post">South Korea</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-509"><a href="/?s=Sri+Lanka&#038;search-type=post">Sri Lanka</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-510"><a href="/?s=Taiwan&#038;search-type=post">Taiwan</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-511"><a href="/?s=Maldives&#038;search-type=post">The Maldives</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-512"><a href="/?s=Thailand&#038;search-type=post">Thailand</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-513"><a href="/?s=Vietnam&#038;search-type=post">Vietnam</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-514"><a href="/?s=hotel&#038;search-type=post">Hotel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-515"><a>Transportation</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-516"><a href="/?s=airlines&#038;search-type=post">Airlines</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-517"><a href="/?s=airports&#038;search-type=post">Airports</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-518"><a href="/?s=car+rental&#038;search-type=post">Car Rental</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-519"><a href="/?s=cruises&#038;search-type=post">Cruises</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-520"><a href="/?s=%20rail&#038;search-type=post">Rail</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-15361"><a href="https://www.ttgasia.com/category/appointments/">Appointments</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15362"><a href="https://www.ttgasia.com/category/features/">Features</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-378"><a href="https://www.ttgasia.com/picstop/">Gallery</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-377"><a href="https://www.ttgasia.com/trade-calendar/">Trade Calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-376"><a href="https://www.ttgasia.com/daily-news-archive/">News Archive</a></li>
</ul></div>
    <div class="td-header-sp-top-widget social-menu">

        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ttgasia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ttgasia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:ttgnewsdesk@ttgasia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.ttgasia.com/RSS/rss_feed.xml" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TTG_Asia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
    </div>

    
</div>









<div class="td-search-wrapper">

    <div id="td-top-search">

        <!-- Search -->

        <div class="header-search-wrap">

            <div class="dropdown header-search">

                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>

            </div>

        </div>

    </div>

</div>



<div class="header-search-wrap">

	<div class="dropdown header-search post-search">

		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">

			<form role="search" method="get" class="td-search-form" action="https://www.ttgasia.com/">

				<div class="td-head-form-search-wrap">

					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" />

                    <input type="hidden" name="search-type" value="post">

                    <input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />

				</div>

			</form>

			<div id="td-aj-search"></div>

		</div>

	</div>

</div>

</div>



 
    <div class="td-container td-header-row td-header-main-menu black-menu social-menu-mobile">

        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ttgasia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ttgasia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:ttgnewsdesk@ttgasia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.ttgasia.com/RSS/rss_feed.xml" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TTG_Asia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
    </div>

    
            </div>
        </div>
    </div>
</div>


		<div class='td-ticker-wrap'>
			<div class='td-container td-ticker-body'>
				<div class='td-ticker-row'>

					<div class='sister-sites'>
						<span>Sister Publications</span>
						<div class='sites'>
														<a href="http://www.ttgmice.com" target="_blank">TTGmice</a>
														<a href="http://www.ttgchina.com" target="_blank">TTG China</a>
														<a href="http://www.ttgbtmice.com" target="_blank">TTGBTmice-China</a>
														<a href="http://www.ttgindia.travel" target="_blank">TTG India</a>
														<a href="http://www.ttgassociations.com" target="_blank">TTGassociations</a>
														<a href="http://www.ttgasialuxury.com" target="_blank">TTG Asia Luxury</a>
													</div>
					</div>

					<div class='ticker-wrap'>
						<div class='ticker'>
														<div class='ticker-item'>
								<a href="https://www.ttgasia.com/2019/01/21/former-kempinski-chief-helms-four-seasons-hotel-seoul/" target="_blank"><span class='blogname'>TTG Asia |</span> Former Kempinski chief helms Four Seasons Hotel Seoul</a>
							</div>
														<div class='ticker-item'>
								<a href="https://www.ttgasia.com/2019/01/21/buddhism-tourism-potential-deserves-more-attention/" target="_blank"><span class='blogname'>TTG Asia |</span> Buddhism tourism potential deserves more attention</a>
							</div>
														<div class='ticker-item'>
								<a href="https://www.ttgasia.com/2019/01/21/new-european-markets-emerging-for-se-asian-destinations/" target="_blank"><span class='blogname'>TTG Asia |</span> New European markets emerging for SE Asian destinations</a>
							</div>
													</div>
					</div>

				</div>
			</div>
		</div>

		      

  <div id="ad-takeover">
    <!-- TTGASIA_SKIN test -->
        <div id='div-gpt-ad-1401864130969-0' style='width:1690px; height:1050px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401864130969-0'); });

        </script>
        </div>
    </div>
  <script type='text/javascript'>
googletag.defineSlot('/9566806/TTGAsia_Billboard', [[970, 250], [970, 90]], 'div-gpt-ad-1368585577298-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<div class="td-container billboard_fake_ad">
	<div id='div-gpt-ad-1368585577298-0'>
		<script type='text/javascript'>
		googletag.display('div-gpt-ad-1368585577298-0');
		</script>
	</div>
</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.ttgasia.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Appointments" class="entry-crumb" itemprop="url" href="https://www.ttgasia.com/category/appointments/"><span itemprop="title">Appointments</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Former Kempinski chief helms Four Seasons Hotel Seoul"><meta itemprop="url" content = "https://www.ttgasia.com/2019/01/21/former-kempinski-chief-helms-four-seasons-hotel-seoul/">Former Kempinski chief helms Four Seasons Hotel Seoul</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-44137" class="post-44137 post type-post status-publish format-standard has-post-thumbnail hentry category-appointments tag-four-seasons" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.ttgasia.com/category/appointments/">Appointments</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Former Kempinski chief helms Four Seasons Hotel Seoul</h1>

                


                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="https://www.ttgasia.com/author/ttgasia/">TTG Asia</a></div>                   <!--  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-21T14:54:50+00:00" >January 21, 2019</time></span> -->
                   <div class="td-post-date">/ Posted on 21 January, 2019 14:54</div>
                   <!--  <div class="td-post-comments"><a href="https://www.ttgasia.com/2019/01/21/former-kempinski-chief-helms-four-seasons-hotel-seoul/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-44137">169</span></div> -->
                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://ttgasia.2017.ttgasia.com/wp-content/uploads/sites/2/2019/01/Alejandro-Bernabe-640.jpg" data-caption=""><img width="640" height="400" class="entry-thumb td-modal-image" src="https://ttgasia.2017.ttgasia.com/wp-content/uploads/sites/2/2019/01/Alejandro-Bernabe-640.jpg" alt="" title="Alejandro-Bernabe 640"/></a></div>
        <p>Four Seasons has appointed Alejandro Bernabé as the new general manager of its Seoul property.</p>
<p>Prior to joining Four Seasons Hotel Seoul, the Spaniard was group director of Avani Hotels and Resorts in Thailand, and was later promoted to its vice president operations.</p>
<p><img class="alignnone size-full wp-image-44138" src="http://ttgasia.2017.ttgasia.com/wp-content/uploads/sites/2/2019/01/Alejandro-Bernabe-640.jpg" alt="" width="640" height="400" srcset="http://ttgasia.2017.ttgasia.com/wp-content/uploads/sites/2/2019/01/Alejandro-Bernabe-640.jpg 640w, http://ttgasia.2017.ttgasia.com/wp-content/uploads/sites/2/2019/01/Alejandro-Bernabe-640-300x188.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>The seasoned hotelier&#8217;s career first began in Asia as a restaurant manager at Colombo Hilton in Sri Lanka, before moving to Kempinski hotels where he took up his first general manager posting at the Kempinski Hotel San Lawrenz Gozo in Malta.</p>
<p>Bernabé rose up the ranks over the two decades with Kempinski Hotels to become vice president South-east Asia in 2013 and then CEO in 2014.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ttgasia.com/tag/four-seasons/">Four Seasons</a></li></ul>            </div>

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.ttgasia.com/2019/01/21/new-european-markets-emerging-for-se-asian-destinations/">New European markets emerging for SE Asian destinations</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ttgasia.com/author/ttgasia/">TTG Asia</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="TTG Asia"></span><meta itemprop="datePublished" content="2019-01-21T14:54:50+00:00"><meta itemprop="dateModified" content="2019-01-21T14:54:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ttgasia.com/2019/01/21/former-kempinski-chief-helms-four-seasons-hotel-seoul/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/sites/2/2016/03/Logo_TTG_Asia.png"></span><meta itemprop="name" content="TTG Asia"></span><meta itemprop="headline " content="Former Kempinski chief helms Four Seasons Hotel Seoul"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ttgasia.2017.ttgasia.com/wp-content/uploads/sites/2/2019/01/Alejandro-Bernabe-640.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="400"></span>            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Share</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ttgasia.com%2F2019%2F01%2F21%2Fformer-kempinski-chief-helms-four-seasons-hotel-seoul%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Former+Kempinski+chief+helms+Four+Seasons+Hotel+Seoul&url=https%3A%2F%2Fwww.ttgasia.com%2F2019%2F01%2F21%2Fformer-kempinski-chief-helms-four-seasons-hotel-seoul%2F&via=TTG+Asia"><i class="td-icon-twitter"></i></a>
                <a class="td-social-sharing-buttons td-social-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.ttgasia.com%2F2019%2F01%2F21%2Fformer-kempinski-chief-helms-four-seasons-hotel-seoul%2F&title=&summary=&source=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" ><i class="td-icon-linkedin"></i></a>
                <a class="td-social-sharing-buttons td-social-twitter" href="mailto:?subject=Check this article on TTG &amp;body=Check out this article on TTG https%3A%2F%2Fwww.ttgasia.com%2F2019%2F01%2F21%2Fformer-kempinski-chief-helms-four-seasons-hotel-seoul%2F"><i class="td-icon-mail"></i></a>                
                <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.ttgasia.com/2019/01/21/former-kempinski-chief-helms-four-seasons-hotel-seoul/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.ttgasia.com/2019/01/21/former-kempinski-chief-helms-four-seasons-hotel-seoul/&amp;media=https://ttgasia.2017.ttgasia.com/wp-content/uploads/sites/2/2019/01/Alejandro-Bernabe-640.jpg&description=Former+Kempinski+chief+helms+Four+Seasons+Hotel+Seoul" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Former+Kempinski+chief+helms+Four+Seasons+Hotel+Seoul - https%3A%2F%2Fwww.ttgasia.com%2F2019%2F01%2F21%2Fformer-kempinski-chief-helms-four-seasons-hotel-seoul%2F" ><i class="td-icon-whatsapp"></i></a>    
            </div></div>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_5c45ca7215b05 = new tdBlock();
block_td_uid_2_5c45ca7215b05.id = "td_uid_2_5c45ca7215b05";
block_td_uid_2_5c45ca7215b05.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5c45ca7215b05_rand","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":44137,"live_filter_cur_post_author":"14"}';
block_td_uid_2_5c45ca7215b05.td_column_number = "3";
block_td_uid_2_5c45ca7215b05.block_type = "td_block_related_posts";
block_td_uid_2_5c45ca7215b05.post_count = "5";
block_td_uid_2_5c45ca7215b05.found_posts = "5";
block_td_uid_2_5c45ca7215b05.header_color = "";
block_td_uid_2_5c45ca7215b05.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c45ca7215b05.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_2_5c45ca7215b05);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5c45ca7215b05_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_3_5c45ca7216b52" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5c45ca7215b05" href="#">RELATED ARTICLES</a></h4><div id=td_uid_2_5c45ca7215b05 class="td_block_inner"><ol>

	<div class="td-related-row">

	<div class="td-block-span12">
        <li>
            <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
                <div class="item-details">
                    <h3 class="entry-title td-module-title"><a href="https://www.ttgasia.com/2018/11/05/four-seasons-hotel-singapore-reveals-renovated-suites/" rel="bookmark" title="Four Seasons Hotel Singapore reveals renovated suites">Four Seasons Hotel Singapore reveals renovated suites</a></h3>                </div>
            </div>
        </li>


        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">
        <li>
            <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
                <div class="item-details">
                    <h3 class="entry-title td-module-title"><a href="https://www.ttgasia.com/2018/07/20/new-hotels-pullman-luang-prabang-four-seasons-hotel-kuala-lumpur-and-more/" rel="bookmark" title="New hotels: Pullman Luang Prabang, Four Seasons Hotel Kuala Lumpur and more">New hotels: Pullman Luang Prabang, Four Seasons Hotel Kuala Lumpur and more</a></h3>                </div>
            </div>
        </li>


        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">
        <li>
            <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
                <div class="item-details">
                    <h3 class="entry-title td-module-title"><a href="https://www.ttgasia.com/2018/06/29/management-of-regent-singapore-to-change-from-four-seasons-to-capella-in-2019/" rel="bookmark" title="Management of Regent Singapore to change from Four Seasons to Capella in 2019">Management of Regent Singapore to change from Four Seasons to Capella in 2019</a></h3>                </div>
            </div>
        </li>


        
	</div> <!-- ./td-block-span12 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-block-span12">
        <li>
            <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
                <div class="item-details">
                    <h3 class="entry-title td-module-title"><a href="https://www.ttgasia.com/2018/04/13/small-is-better-mantra-dead-for-luxe-chains/" rel="bookmark" title="‘Small is better’ mantra dead for luxe chains">‘Small is better’ mantra dead for luxe chains</a></h3>                </div>
            </div>
        </li>


        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">
        <li>
            <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
                <div class="item-details">
                    <h3 class="entry-title td-module-title"><a href="https://www.ttgasia.com/2017/09/25/four-seasons-heads-for-chinas-dalian/" rel="bookmark" title="Four Seasons heads for China&#8217;s Dalian">Four Seasons heads for China&#8217;s Dalian</a></h3>                </div>
            </div>
        </li>


        
	</div> <!-- ./td-block-span12 --></div><!--./row-fluid--></ol></div></div> <!-- ./block -->           
     <!-- start of content ad  for wpengine-->
     <div id="contentad350048"></div>
    <script type="text/javascript">
        (function(d) {console.log('hi');

            var params =
            {
                id: "9efaf9f1-bf02-4abf-b9dd-0458a221d592",
                d:  "dHRnYXNpYS50dGdzZy53cGVuZ2luZS5jb20=",
                wid: "350048",
                cb: (new Date()).getTime()
            };

            var qs=[];
            for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
            var s = d.createElement('script');s.type='text/javascript';s.async=true;
            var p = 'https:' == document.location.protocol ? 'https' : 'http';
            s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs.join('&');
            d.getElementById("contentad350048").appendChild(s);
        })(document);
    </script>
    <div id="contentad350049"></div>
    <script type="text/javascript">
        (function(d) {
            var params =
            {
                id: "ba05c82a-01fa-47e6-a005-f49fefb9e175",
                d:  "dHRnYXNpYS50dGdzZy53cGVuZ2luZS5jb20=",
                wid: "350049",
                cb: (new Date()).getTime()
            };

            var qs=[];
            for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
            var s = d.createElement('script');s.type='text/javascript';s.async=true;
            var p = 'https:' == document.location.protocol ? 'https' : 'http';
            s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs.join('&');
            d.getElementById("contentad350049").appendChild(s);
        })(document);
    </script>
                    
        
     <!-- end of of content ad for wpengine-->
          <!-- start of new content ad2 for 2017.ttgasia.com-->

<div id="contentad51767"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "9be4b134-067a-4398-b843-857393844170",
            d:  "dHRnYXNpYS5jb20=",
            wid: "51767",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad51767").appendChild(s);
    })(document);
</script>

<div id="contentad53109"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "bc84d043-5ac9-4bd7-a1ae-4231c7398f6d",
            d:  "dHRnYXNpYS5jb20=",
            wid: "53109",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad53109").appendChild(s);
    })(document);
</script>
                    


<!-- end of new content ad2 for 2017.ttgasia.com-->


	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/21/former-kempinski-chief-helms-four-seasons-hotel-seoul/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.ttgasia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p>
		         <p>*Comment moderation is in use. Please do not submit your comment twice.</p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='44137' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><br /></div>
		</aside><aside class="widget widget_sp_image"><a href="https://www2.ttgasia.com/digital-travel-1-to-3-apr-2019" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="100" alt="" class="attachment-full" style="max-width: 100%;" src="https://ttgasia.2017.ttgasia.com/wp-content/uploads/sites/2/2019/01/Digi-TTG-banner-300x100.png" /></a></aside><aside class="widget widget_revslider"><div class="block-title"><span>Most Recent</span></div>
<div id="rev_slider_2_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:#FFFFFF;padding:0px;margin-top:0px;margin-bottom:0px;max-height:270px;">
<!-- START REVOLUTION SLIDER 4.6.93 fullwidth mode -->
	<div id="rev_slider_2_1" class="rev_slider fullwidthabanner" style="display:none;max-height:270px;height:270px;">
<ul>	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://www.ttgasia.com/showdaily/ATF/2019/index.html"  data-target="_blank"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="https://ttgasia.2017.ttgasia.com/wp-content/plugins/revslider/images/transparent.png" style='background-color:#FFFFFF' alt="ttgasialux-nov18-thb"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption black tp-fade" 
			 data-x="0" 
			 data-y="0"  
			data-speed="300" 
			data-start="500" 
			data-easing="Power3.easeInOut" 
			data-elementdelay="0.1" 
			data-endelementdelay="0.1" 
			 data-endspeed="300" 

			style="z-index: 5;"><img src="https://ttgasia.2017.ttgasia.com/wp-content/uploads/sites/2/2019/01/thb_4.jpg" alt="" data-ww="154" data-hh="220"> 
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption latestissuetitle tp-fade tp-resizeme" 
			 data-x="169" 
			 data-y="15"  
			data-speed="300" 
			data-start="500" 
			data-easing="Power3.easeInOut" 
			data-splitin="none" 
			data-splitout="none" 
			data-elementdelay="0.1" 
			data-endelementdelay="0.1" 
			 data-endspeed="300" 

			style="z-index: 6; max-width: auto; max-height: auto; white-space: nowrap;"><strong>TTG Show Daily:</strong><br />
ATF 2019 - Day 4 
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://www.ttgasia.com/showdaily/ATF/2019/index.html"  data-target="_blank"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="https://ttgasia.2017.ttgasia.com/wp-content/plugins/revslider/images/transparent.png" style='background-color:#FFFFFF' alt="ttgasialux-nov18-thb"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption black tp-fade" 
			 data-x="0" 
			 data-y="0"  
			data-speed="300" 
			data-start="500" 
			data-easing="Power3.easeInOut" 
			data-elementdelay="0.1" 
			data-endelementdelay="0.1" 
			 data-endspeed="300" 

			style="z-index: 5;"><img src="https://ttgasia.2017.ttgasia.com/wp-content/uploads/sites/2/2019/01/thb_3.jpg" alt="" data-ww="154" data-hh="220"> 
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption latestissuetitle tp-fade tp-resizeme" 
			 data-x="169" 
			 data-y="15"  
			data-speed="300" 
			data-start="500" 
			data-easing="Power3.easeInOut" 
			data-splitin="none" 
			data-splitout="none" 
			data-elementdelay="0.1" 
			data-endelementdelay="0.1" 
			 data-endspeed="300" 

			style="z-index: 6; max-width: auto; max-height: auto; white-space: nowrap;"><strong>TTG Show Daily:</strong><br />
ATF 2019 - Day 3 
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://www.ttgasia.com/showdaily/ATF/2019/index.html"  data-target="_blank"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="https://ttgasia.2017.ttgasia.com/wp-content/plugins/revslider/images/transparent.png" style='background-color:#FFFFFF' alt="ttgasialux-nov18-thb"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption black tp-fade" 
			 data-x="0" 
			 data-y="0"  
			data-speed="300" 
			data-start="500" 
			data-easing="Power3.easeInOut" 
			data-elementdelay="0.1" 
			data-endelementdelay="0.1" 
			 data-endspeed="300" 

			style="z-index: 5;"><img src="https://ttgasia.2017.ttgasia.com/wp-content/uploads/sites/2/2019/01/thb_2.jpg" alt="" data-ww="154" data-hh="220"> 
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption latestissuetitle tp-fade tp-resizeme" 
			 data-x="169" 
			 data-y="15"  
			data-speed="300" 
			data-start="500" 
			data-easing="Power3.easeInOut" 
			data-splitin="none" 
			data-splitout="none" 
			data-elementdelay="0.1" 
			data-endelementdelay="0.1" 
			 data-endspeed="300" 

			style="z-index: 6; max-width: auto; max-height: auto; white-space: nowrap;"><strong>TTG Show Daily:</strong><br />
ATF 2019 - Day 2 
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://www.ttgasia.com/showdaily/ATF/2019/index.html"  data-target="_blank"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="https://ttgasia.2017.ttgasia.com/wp-content/plugins/revslider/images/transparent.png" style='background-color:#FFFFFF' alt="ttgasialux-nov18-thb"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption black tp-fade" 
			 data-x="0" 
			 data-y="0"  
			data-speed="300" 
			data-start="500" 
			data-easing="Power3.easeInOut" 
			data-elementdelay="0.1" 
			data-endelementdelay="0.1" 
			 data-endspeed="300" 

			style="z-index: 5;"><img src="https://ttgasia.2017.ttgasia.com/wp-content/uploads/sites/2/2019/01/thb_1.jpg" alt="" data-ww="154" data-hh="220"> 
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption latestissuetitle tp-fade tp-resizeme" 
			 data-x="169" 
			 data-y="15"  
			data-speed="300" 
			data-start="500" 
			data-easing="Power3.easeInOut" 
			data-splitin="none" 
			data-splitout="none" 
			data-elementdelay="0.1" 
			data-endelementdelay="0.1" 
			 data-endspeed="300" 

			style="z-index: 6; max-width: auto; max-height: auto; white-space: nowrap;"><strong>TTG Show Daily:</strong><br />
ATF 2019 - Day 1 
		</div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
			

			<style scoped>.tp-caption.black,.black{color:#000;text-shadow:none}.tp-caption.latestissuetitle,.latestissuetitle{font-size:14px;line-height:20px;font-weight:600;font-family:"Open Sans",Arial,sans-serif;color:rgb(0,0,0);text-decoration:none;background-color:transparent;text-shadow:none;margin:0px;white-space:nowrap;border-width:0px;border-color:rgb(0,0,0);border-style:none}</style>

			<script type="text/javascript">

				/******************************************
					-	PREPARE PLACEHOLDER FOR SLIDER	-
				******************************************/
				

				var setREVStartSize = function() {
					var	tpopt = new Object();
						tpopt.startwidth = 300;
						tpopt.startheight = 270;
						tpopt.container = jQuery('#rev_slider_2_1');
						tpopt.fullScreen = "off";
						tpopt.forceFullWidth="off";

					tpopt.container.closest(".rev_slider_wrapper").css({height:tpopt.container.height()});tpopt.width=parseInt(tpopt.container.width(),0);tpopt.height=parseInt(tpopt.container.height(),0);tpopt.bw=tpopt.width/tpopt.startwidth;tpopt.bh=tpopt.height/tpopt.startheight;if(tpopt.bh>tpopt.bw)tpopt.bh=tpopt.bw;if(tpopt.bh<tpopt.bw)tpopt.bw=tpopt.bh;if(tpopt.bw<tpopt.bh)tpopt.bh=tpopt.bw;if(tpopt.bh>1){tpopt.bw=1;tpopt.bh=1}if(tpopt.bw>1){tpopt.bw=1;tpopt.bh=1}tpopt.height=Math.round(tpopt.startheight*(tpopt.width/tpopt.startwidth));if(tpopt.height>tpopt.startheight&&tpopt.autoHeight!="on")tpopt.height=tpopt.startheight;if(tpopt.fullScreen=="on"){tpopt.height=tpopt.bw*tpopt.startheight;var cow=tpopt.container.parent().width();var coh=jQuery(window).height();if(tpopt.fullScreenOffsetContainer!=undefined){try{var offcontainers=tpopt.fullScreenOffsetContainer.split(",");jQuery.each(offcontainers,function(e,t){coh=coh-jQuery(t).outerHeight(true);if(coh<tpopt.minFullScreenHeight)coh=tpopt.minFullScreenHeight})}catch(e){}}tpopt.container.parent().height(coh);tpopt.container.height(coh);tpopt.container.closest(".rev_slider_wrapper").height(coh);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(coh);tpopt.container.css({height:"100%"});tpopt.height=coh;}else{tpopt.container.height(tpopt.height);tpopt.container.closest(".rev_slider_wrapper").height(tpopt.height);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(tpopt.height);}
				};

				/* CALL PLACEHOLDER */
				setREVStartSize();


				var tpj=jQuery;
				tpj.noConflict();
				var revapi2;

				tpj(document).ready(function() {

				if(tpj('#rev_slider_2_1').revolution == undefined){
					revslider_showDoubleJqueryError('#rev_slider_2_1');
				}else{
				   revapi2 = tpj('#rev_slider_2_1').show().revolution(
					{	
												dottedOverlay:"none",
						delay:5000,
						startwidth:300,
						startheight:270,
						hideThumbs:0,

						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:4,
						
						minHeight:270,
														
						simplifyAll:"off",

						navigationType:"bullet",
						navigationArrows:"solo",
						navigationStyle:"square-old",

						touchenabled:"on",
						onHoverStop:"on",
						nextSlideOnWindowFocus:"off",

						swipe_threshold: 75,
						swipe_min_touches: 1,
						drag_block_vertical: false,
						
												
												
						keyboardNavigation:"off",

						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:15,

						soloArrowLeftHalign:"center",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:10,

						soloArrowRightHalign:"center",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:10,

						shadow:0,
						fullWidth:"on",
						fullScreen:"off",

												spinner:"spinner3",
												
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						shuffle:"off",

						autoHeight:"off",
						forceFullWidth:"off",
						
						
						hideTimerBar:"on",
						hideThumbsOnMobile:"off",
						hideNavDelayOnMobile:1500,
						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,

												hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0					});



									}
				});	/*ready*/

			</script>


			<style type="text/css">
	#rev_slider_2_1_wrapper .tp-loader.spinner3 div { background-color: #cc0000 !important; }
</style>
</div><!-- END REVOLUTION SLIDER --></aside><aside class="widget widget_text"><div class="block-title"><span>MPU 1</span></div>			<div class="textwidget"><div class="ad_sidebar mpu">
<!-- TTGAsia_MPU -->
<div id='div-gpt-ad-1353652423580-0' style='width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1353652423580-0'); });
</script>
</div>
</div>
</div>
		</aside><ol> <ol> <ol> <ol> <ol> <div class="td_block_wrap td_block_10 td_block_widget td_uid_4_5c45ca7219a67_rand td-pb-border-top"  data-td-block-uid="td_uid_4_5c45ca7219a67" >
<style scoped>
.td_uid_4_5c45ca7219a67_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_5c45ca7219a67_rand a.td-pulldown-filter-link:hover,
            .td_uid_4_5c45ca7219a67_rand .td-subcat-item a:hover,
            .td_uid_4_5c45ca7219a67_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_4_5c45ca7219a67_rand .td_quote_on_blocks,
            .td_uid_4_5c45ca7219a67_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_4_5c45ca7219a67_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_4_5c45ca7219a67_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_4_5c45ca7219a67_rand .td-instagram-user a {
                color: #cc0000;
            }

            .td_uid_4_5c45ca7219a67_rand .td-next-prev-wrap a:hover,
            .td_uid_4_5c45ca7219a67_rand .td-load-more-wrap a:hover {
                background-color: #cc0000;
                border-color: #cc0000;
            }

            .td_uid_4_5c45ca7219a67_rand .block-title span,
            .td_uid_4_5c45ca7219a67_rand .td-trending-now-title,
            .td_uid_4_5c45ca7219a67_rand .block-title a,
            .td_uid_4_5c45ca7219a67_rand .td-read-more a,
            .td_uid_4_5c45ca7219a67_rand .td-weather-information:before,
            .td_uid_4_5c45ca7219a67_rand .td-weather-week:before,
            .td_uid_4_5c45ca7219a67_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_4_5c45ca7219a67_rand .td-exchange-header:before,
            .td_uid_4_5c45ca7219a67_rand .td-post-category:hover {
                background-color: #cc0000;
            }

            .td_uid_4_5c45ca7219a67_rand .block-title {
                border-color: #cc0000;
            }

            
            .td_uid_4_5c45ca7219a67_rand .block-title span,
            .td_uid_4_5c45ca7219a67_rand .td-trending-now-title,
            .td_uid_4_5c45ca7219a67_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_4_5c45ca7219a67 = new tdBlock();
block_td_uid_4_5c45ca7219a67.id = "td_uid_4_5c45ca7219a67";
block_td_uid_4_5c45ca7219a67.atts = '{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-103, -46, -47, -48, -49, -168, -170","custom_title":"Most Popular","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#cc0000","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5c45ca7219a67_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5c45ca7219a67.td_column_number = "1";
block_td_uid_4_5c45ca7219a67.block_type = "td_block_10";
block_td_uid_4_5c45ca7219a67.post_count = "5";
block_td_uid_4_5c45ca7219a67.found_posts = "3562";
block_td_uid_4_5c45ca7219a67.header_color = "#cc0000";
block_td_uid_4_5c45ca7219a67.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c45ca7219a67.max_num_pages = "713";
tdBlocksArray.push(block_td_uid_4_5c45ca7219a67);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Most Popular</span></h4></div><div id=td_uid_4_5c45ca7219a67 class="td_block_inner">

	<div class="td-block-span12">
        	<li><div class="td_module_9 td_module_wrap">
        	
        		
	
		            <div class="item-details">
		          <!--       <div class="td-module-comments"><a href="https://www.ttgasia.com/2019/01/18/top-2019-picks-for-se-asia/#respond">0</a></div> -->
		                <h3 class="entry-title td-module-title"><a href="https://www.ttgasia.com/2019/01/18/top-2019-picks-for-se-asia/" rel="bookmark" title="Top 2019 picks for SE Asia">Top 2019 picks for SE Asia</a></h3>
		                
		             <!--    <div class="td-module-meta-info">
		                    <span class="td-post-author-name"><a href="https://www.ttgasia.com/author/ttgasia/">TTG Asia</a> <span>-</span> </span>		                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-18T11:22:09+00:00" >January 18, 2019</time></span>		                </div> -->

		            </div>

			                </div>
    </li>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">
        	<li><div class="td_module_9 td_module_wrap">
        	
        		
	
		            <div class="item-details">
		          <!--       <div class="td-module-comments"><a href="https://www.ttgasia.com/2019/01/16/customers-await-refund-after-ota-zuji-folds-up/#respond">0</a></div> -->
		                <h3 class="entry-title td-module-title"><a href="https://www.ttgasia.com/2019/01/16/customers-await-refund-after-ota-zuji-folds-up/" rel="bookmark" title="Customers await refund after OTA Zuji folds up">Customers await refund after OTA Zuji folds up</a></h3>
		                
		             <!--    <div class="td-module-meta-info">
		                    <span class="td-post-author-name"><a href="https://www.ttgasia.com/author/ttgasia/">TTG Asia</a> <span>-</span> </span>		                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T01:15:37+00:00" >January 16, 2019</time></span>		                </div> -->

		            </div>

			                </div>
    </li>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">
        	<li><div class="td_module_9 td_module_wrap">
        	
        		
	
		            <div class="item-details">
		          <!--       <div class="td-module-comments"><a href="https://www.ttgasia.com/2019/01/18/thailand-likely-to-make-travel-insurance-compulsory-for-all-foreign-arrivals/#respond">0</a></div> -->
		                <h3 class="entry-title td-module-title"><a href="https://www.ttgasia.com/2019/01/18/thailand-likely-to-make-travel-insurance-compulsory-for-all-foreign-arrivals/" rel="bookmark" title="Thailand likely to make travel insurance compulsory for all foreign arrivals">Thailand likely to make travel insurance compulsory for all foreign arrivals</a></h3>
		                
		             <!--    <div class="td-module-meta-info">
		                    <span class="td-post-author-name"><a href="https://www.ttgasia.com/author/liangxinyi/">Xinyi Liang-Pholsena</a> <span>-</span> </span>		                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-18T10:19:40+00:00" >January 18, 2019</time></span>		                </div> -->

		            </div>

			                </div>
    </li>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">
        	<li><div class="td_module_9 td_module_wrap">
        	
        		
	
		            <div class="item-details">
		          <!--       <div class="td-module-comments"><a href="https://www.ttgasia.com/2019/01/17/cambodia-tourism-plates-up-gastronomy-identity/#respond">0</a></div> -->
		                <h3 class="entry-title td-module-title"><a href="https://www.ttgasia.com/2019/01/17/cambodia-tourism-plates-up-gastronomy-identity/" rel="bookmark" title="Cambodia tourism plates up gastronomy identity">Cambodia tourism plates up gastronomy identity</a></h3>
		                
		             <!--    <div class="td-module-meta-info">
		                    <span class="td-post-author-name"><a href="https://www.ttgasia.com/author/marissacarruthers/">Marissa Carruthers</a> <span>-</span> </span>		                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-17T10:15:35+00:00" >January 17, 2019</time></span>		                </div> -->

		            </div>

			                </div>
    </li>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">
        	<li><div class="td_module_9 td_module_wrap">
        	
        		
	
		            <div class="item-details">
		          <!--       <div class="td-module-comments"><a href="https://www.ttgasia.com/2019/01/17/stiffer-competition-for-regional-rivals-as-vietnam-sees-more-repeat-visitors/#respond">0</a></div> -->
		                <h3 class="entry-title td-module-title"><a href="https://www.ttgasia.com/2019/01/17/stiffer-competition-for-regional-rivals-as-vietnam-sees-more-repeat-visitors/" rel="bookmark" title="Stiffer competition for regional rivals as Vietnam sees more repeat visitors">Stiffer competition for regional rivals as Vietnam sees more repeat visitors</a></h3>
		                
		             <!--    <div class="td-module-meta-info">
		                    <span class="td-post-author-name"><a href="https://www.ttgasia.com/author/marissacarruthers/">Marissa Carruthers</a> <span>-</span> </span>		                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-17T10:39:01+00:00" >January 17, 2019</time></span>		                </div> -->

		            </div>

			                </div>
    </li>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>MPU 2</span></div>			<div class="textwidget"><div class="ad_sidebar mpu">
<!-- TTGAsia_MPU2 -->
<div id='div-gpt-ad-1463107851671-0' style='width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1463107851671-0'); });
</script>
</div>
</div></div>
		</aside><aside class="widget widget_revslider"><div class="block-title"><span>Latest Issues</span></div>
<div id="rev_slider_1_2_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:#FFFFFF;padding:0px;margin-top:0px;margin-bottom:0px;max-height:270px;">
<!-- START REVOLUTION SLIDER 4.6.93 fullwidth mode -->
	<div id="rev_slider_1_2" class="rev_slider fullwidthabanner" style="display:none;max-height:270px;height:270px;">
<ul>	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://www2.ttgasia.com/ttgasia-jan-feb-2019"  data-target="_blank"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="https://ttgasia.2017.ttgasia.com/wp-content/plugins/revslider/images/transparent.png" style='background-color:#FFFFFF' alt="ttgasialux-nov18-thb"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption black tp-fade" 
			 data-x="0" 
			 data-y="0"  
			data-speed="300" 
			data-start="500" 
			data-easing="Power3.easeInOut" 
			data-elementdelay="0.1" 
			data-endelementdelay="0.1" 
			 data-endspeed="300" 

			style="z-index: 5;"><img src="https://ttgasia.2017.ttgasia.com/wp-content/uploads/sites/2/2019/01/ttgasia-janfeb-2019-thb-1.jpg" alt="" data-ww="154" data-hh="220"> 
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption latestissuetitle tp-fade tp-resizeme" 
			 data-x="169" 
			 data-y="15"  
			data-speed="300" 
			data-start="500" 
			data-easing="Power3.easeInOut" 
			data-splitin="none" 
			data-splitout="none" 
			data-elementdelay="0.1" 
			data-endelementdelay="0.1" 
			 data-endspeed="300" 

			style="z-index: 6; max-width: auto; max-height: auto; white-space: nowrap;"><strong>TTG Asia</strong><br />
Jan/Feb 2019 
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://www2.ttgasia.com/ttgasia-luxury-nov-2018"  data-target="_blank"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="https://ttgasia.2017.ttgasia.com/wp-content/plugins/revslider/images/transparent.png" style='background-color:#FFFFFF' alt="ttgasialux-nov18-thb"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade" 
			 data-x="0" 
			 data-y="0"  
			data-speed="300" 
			data-start="500" 
			data-easing="Power3.easeInOut" 
			data-elementdelay="0.1" 
			data-endelementdelay="0.1" 
			 data-endspeed="300" 

			style="z-index: 5;"><img src="https://ttgasia.2017.ttgasia.com/wp-content/uploads/sites/2/2018/11/ttgasialux-nov18-thb.jpg" alt="" data-ww="169" data-hh="220"> 
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption latestissuetitle tp-fade tp-resizeme" 
			 data-x="184" 
			 data-y="15"  
			data-speed="300" 
			data-start="500" 
			data-easing="Power3.easeInOut" 
			data-splitin="none" 
			data-splitout="none" 
			data-elementdelay="0.1" 
			data-endelementdelay="0.1" 
			 data-endspeed="300" 

			style="z-index: 6; max-width: auto; max-height: auto; white-space: nowrap;"><strong>TTG Asia Luxury</strong><br />
November 2018 
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://www2.ttgasia.com/ttgindia-dec-2018"  data-target="_blank"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="https://ttgasia.2017.ttgasia.com/wp-content/plugins/revslider/images/transparent.png" style='background-color:#FFFFFF' alt="ttgasialux-nov18-thb"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade" 
			 data-x="0" 
			 data-y="0"  
			data-speed="300" 
			data-start="500" 
			data-easing="Power3.easeInOut" 
			data-elementdelay="0.1" 
			data-endelementdelay="0.1" 
			 data-endspeed="300" 

			style="z-index: 5;"><img src="https://ttgasia.2017.ttgasia.com/wp-content/uploads/sites/2/2018/12/ttgindia-dec18-thb.jpg" alt="" data-ww="154" data-hh="220"> 
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption latestissuetitle tp-fade tp-resizeme" 
			 data-x="169" 
			 data-y="15"  
			data-speed="300" 
			data-start="500" 
			data-easing="Power3.easeInOut" 
			data-splitin="none" 
			data-splitout="none" 
			data-elementdelay="0.1" 
			data-endelementdelay="0.1" 
			 data-endspeed="300" 

			style="z-index: 6; max-width: auto; max-height: auto; white-space: nowrap;"><strong>TTG India</strong><br />
December 2018 
		</div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
			

			<style scoped>.tp-caption.black,.black{color:#000;text-shadow:none}.tp-caption.latestissuetitle,.latestissuetitle{font-size:14px;line-height:20px;font-weight:600;font-family:"Open Sans",Arial,sans-serif;color:rgb(0,0,0);text-decoration:none;background-color:transparent;text-shadow:none;margin:0px;white-space:nowrap;border-width:0px;border-color:rgb(0,0,0);border-style:none}</style>

			<script type="text/javascript">

				/******************************************
					-	PREPARE PLACEHOLDER FOR SLIDER	-
				******************************************/
				

				var setREVStartSize = function() {
					var	tpopt = new Object();
						tpopt.startwidth = 300;
						tpopt.startheight = 270;
						tpopt.container = jQuery('#rev_slider_1_2');
						tpopt.fullScreen = "off";
						tpopt.forceFullWidth="off";

					tpopt.container.closest(".rev_slider_wrapper").css({height:tpopt.container.height()});tpopt.width=parseInt(tpopt.container.width(),0);tpopt.height=parseInt(tpopt.container.height(),0);tpopt.bw=tpopt.width/tpopt.startwidth;tpopt.bh=tpopt.height/tpopt.startheight;if(tpopt.bh>tpopt.bw)tpopt.bh=tpopt.bw;if(tpopt.bh<tpopt.bw)tpopt.bw=tpopt.bh;if(tpopt.bw<tpopt.bh)tpopt.bh=tpopt.bw;if(tpopt.bh>1){tpopt.bw=1;tpopt.bh=1}if(tpopt.bw>1){tpopt.bw=1;tpopt.bh=1}tpopt.height=Math.round(tpopt.startheight*(tpopt.width/tpopt.startwidth));if(tpopt.height>tpopt.startheight&&tpopt.autoHeight!="on")tpopt.height=tpopt.startheight;if(tpopt.fullScreen=="on"){tpopt.height=tpopt.bw*tpopt.startheight;var cow=tpopt.container.parent().width();var coh=jQuery(window).height();if(tpopt.fullScreenOffsetContainer!=undefined){try{var offcontainers=tpopt.fullScreenOffsetContainer.split(",");jQuery.each(offcontainers,function(e,t){coh=coh-jQuery(t).outerHeight(true);if(coh<tpopt.minFullScreenHeight)coh=tpopt.minFullScreenHeight})}catch(e){}}tpopt.container.parent().height(coh);tpopt.container.height(coh);tpopt.container.closest(".rev_slider_wrapper").height(coh);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(coh);tpopt.container.css({height:"100%"});tpopt.height=coh;}else{tpopt.container.height(tpopt.height);tpopt.container.closest(".rev_slider_wrapper").height(tpopt.height);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(tpopt.height);}
				};

				/* CALL PLACEHOLDER */
				setREVStartSize();


				var tpj=jQuery;
				tpj.noConflict();
				var revapi1;

				tpj(document).ready(function() {

				if(tpj('#rev_slider_1_2').revolution == undefined){
					revslider_showDoubleJqueryError('#rev_slider_1_2');
				}else{
				   revapi1 = tpj('#rev_slider_1_2').show().revolution(
					{	
												dottedOverlay:"none",
						delay:5000,
						startwidth:300,
						startheight:270,
						hideThumbs:0,

						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:3,
						
						minHeight:270,
														
						simplifyAll:"off",

						navigationType:"bullet",
						navigationArrows:"solo",
						navigationStyle:"square-old",

						touchenabled:"on",
						onHoverStop:"on",
						nextSlideOnWindowFocus:"off",

						swipe_threshold: 75,
						swipe_min_touches: 1,
						drag_block_vertical: false,
						
												
												
						keyboardNavigation:"off",

						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:15,

						soloArrowLeftHalign:"center",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:10,

						soloArrowRightHalign:"center",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:10,

						shadow:0,
						fullWidth:"on",
						fullScreen:"off",

												spinner:"spinner3",
												
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						shuffle:"off",

						autoHeight:"off",
						forceFullWidth:"off",
						
						
						hideTimerBar:"on",
						hideThumbsOnMobile:"off",
						hideNavDelayOnMobile:1500,
						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,

												hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0					});



									}
				});	/*ready*/

			</script>


			<style type="text/css">
	#rev_slider_1_2_wrapper .tp-loader.spinner3 div { background-color: #cc0000 !important; }
</style>
</div><!-- END REVOLUTION SLIDER --></aside><aside class="widget widget_text"><div class="block-title"><span>MPU 3</span></div>			<div class="textwidget"><div class="ad_sidebar mpu">
 <!-- TTGASIA_MPU_3 -->
<div id='div-gpt-ad-1463109316486-0' style='width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1463109316486-0'); });
</script>
</div>
</div></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_2  "><div class="ad_sidebar">

</div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_6_5c45ca725033e_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5c45ca725033e" ><script>var block_td_uid_6_5c45ca725033e = new tdBlock();
block_td_uid_6_5c45ca725033e.id = "td_uid_6_5c45ca725033e";
block_td_uid_6_5c45ca725033e.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"92","category_ids":"","custom_title":"Tried and Tested","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5c45ca725033e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5c45ca725033e.td_column_number = "1";
block_td_uid_6_5c45ca725033e.block_type = "td_block_15";
block_td_uid_6_5c45ca725033e.post_count = "1";
block_td_uid_6_5c45ca725033e.found_posts = "74";
block_td_uid_6_5c45ca725033e.header_color = "#";
block_td_uid_6_5c45ca725033e.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c45ca725033e.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_6_5c45ca725033e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Tried and Tested</span></h4></div><div id=td_uid_6_5c45ca725033e class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ttgasia.com/2019/01/14/movenpick-hotel-convention-centre-klia/" rel="bookmark" title="Movenpick Hotel &amp; Convention Centre KLIA"><img width="640" height="400" class="entry-thumb" src="https://ttgasia.2017.ttgasia.com/wp-content/uploads/sites/2/2019/01/swimming_pool.jpg" alt="" title="Movenpick Hotel &amp; Convention Centre KLIA"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ttgasia.com/2019/01/14/movenpick-hotel-convention-centre-klia/" rel="bookmark" title="Movenpick Hotel &amp; Convention Centre KLIA">Movenpick Hotel &amp; Convention Centre KLIA</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_5c45ca7250fd5_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5c45ca7250fd5" ><script>var block_td_uid_7_5c45ca7250fd5 = new tdBlock();
block_td_uid_7_5c45ca7250fd5.id = "td_uid_7_5c45ca7250fd5";
block_td_uid_7_5c45ca7250fd5.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"94","category_ids":"","custom_title":"Hot Deals","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5c45ca7250fd5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5c45ca7250fd5.td_column_number = "1";
block_td_uid_7_5c45ca7250fd5.block_type = "td_block_15";
block_td_uid_7_5c45ca7250fd5.post_count = "1";
block_td_uid_7_5c45ca7250fd5.found_posts = "279";
block_td_uid_7_5c45ca7250fd5.header_color = "#";
block_td_uid_7_5c45ca7250fd5.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c45ca7250fd5.max_num_pages = "279";
tdBlocksArray.push(block_td_uid_7_5c45ca7250fd5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Hot Deals</span></h4></div><div id=td_uid_7_5c45ca7250fd5 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ttgasia.com/2019/01/21/dream-hotel-group-dangles-group-commissions-offer/" rel="bookmark" title="Dream Hotel Group dangles group commissions offer"><img width="640" height="400" class="entry-thumb" src="https://ttgasia.2017.ttgasia.com/wp-content/uploads/sites/2/2019/01/DRM-BKK-Flava-Bar-Lounge7_ec17ce.jpg" alt="" title="Dream Hotel Group dangles group commissions offer"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ttgasia.com/2019/01/21/dream-hotel-group-dangles-group-commissions-offer/" rel="bookmark" title="Dream Hotel Group dangles group commissions offer">Dream Hotel Group dangles group commissions offer</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_8_5c45ca7251ac2_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5c45ca7251ac2" ><script>var block_td_uid_8_5c45ca7251ac2 = new tdBlock();
block_td_uid_8_5c45ca7251ac2.id = "td_uid_8_5c45ca7251ac2";
block_td_uid_8_5c45ca7251ac2.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"151","category_ids":"","custom_title":"What to Buy Now","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5c45ca7251ac2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5c45ca7251ac2.td_column_number = "1";
block_td_uid_8_5c45ca7251ac2.block_type = "td_block_15";
block_td_uid_8_5c45ca7251ac2.post_count = "1";
block_td_uid_8_5c45ca7251ac2.found_posts = "206";
block_td_uid_8_5c45ca7251ac2.header_color = "#";
block_td_uid_8_5c45ca7251ac2.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c45ca7251ac2.max_num_pages = "206";
tdBlocksArray.push(block_td_uid_8_5c45ca7251ac2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>What to Buy Now</span></h4></div><div id=td_uid_8_5c45ca7251ac2 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ttgasia.com/2019/01/18/new-hotels-park-hotel-yeongdeungpo-hyatt-regency-bangkok-sukhumvit-and-more/" rel="bookmark" title="New hotels: Park Hotel Yeongdeungpo, Hyatt Regency Bangkok Sukhumvit and more"><img width="640" height="400" class="entry-thumb" src="https://ttgasia.2017.ttgasia.com/wp-content/uploads/sites/2/2020/01/dusitD2-Yarkay-Thimphu.jpg" alt="" title="New hotels: Park Hotel Yeongdeungpo, Hyatt Regency Bangkok Sukhumvit and more"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ttgasia.com/2019/01/18/new-hotels-park-hotel-yeongdeungpo-hyatt-regency-bangkok-sukhumvit-and-more/" rel="bookmark" title="New hotels: Park Hotel Yeongdeungpo, Hyatt Regency Bangkok Sukhumvit and more">New hotels: Park Hotel Yeongdeungpo, Hyatt Regency Bangkok Sukhumvit and more</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row upper-footer">
		    <div class="td-pb-span4">
                <div class="td-pb-span6">
                    <a href="http://subscription.ttgasiamedia.com/">
                        <span class="footer-text">Subscribe To</span>
                       <img class="logo-image" src="https://www.ttgasia.com/wp-content/themes/Newspaper/images/footer/logo_ttg.png">

                </div>
                <div class="footer-side-image computer">
                    <img class="footer-image" src="https://www.ttgasia.com/wp-content/themes/Newspaper/images/footer/computer.png">
                    </a>
                </div>
		    </div>

            <div class="td-pb-span4">
                <div class="td-pb-span6">
                  <a href="http://www.ttgasiamedia.com/ttg_travel_trade_publishing/media_kits">
                    <span class="footer-text">Advertise With Us</span>
                </div>
                <div class="footer-side-image">
                    <img class="footer-image" src="https://www.ttgasia.com/wp-content/themes/Newspaper/images/footer/earth.png"></a>
                  
                </div>
            </div>
            <div class="td-pb-span4">
                <div class="td-pb-span6">
                    <span class="footer-text">GET OUR APP</span>
                </div>
                <div class="td-pb-span6">
                  <a href="https://itunes.apple.com/sg/app/ttg-asia/id885018627?mt=8">
                    <img class="footer-image" src="https://www.ttgasia.com/wp-content/themes/Newspaper/images/footer/appstore.png">
                  </a>
                  <a href="https://play.google.com/store/apps/details?id=com.ttgasia.ttgasia&hl=en">
                    <img class="footer-image" src="https://www.ttgasia.com/wp-content/themes/Newspaper/images/footer/googleplaybadge.png">
                  </a>
                </div>
            </div>

	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
             <div class="divider"> </div>
            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <span class="tag-line"> Asia-Pacific's Leading Travel Trade Business Resource Since 1974</span>
                </div>
                <div class="td-pb-span12">
                    <div class="top-footer-menu">
                        <div class="menu-top-footer-menu-container"><ul id="menu-top-footer-menu" class="menu"><li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-238"><a href="https://www.ttgasia.com/about-us/">About Us</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-237"><a href="https://www.ttgasia.com/contact-us/">Contact Us</a></li>
<li id="menu-item-21200" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21200"><a href="http://awards.ttgasia.com/">TTG Travel Awards</a></li>
<li id="menu-item-34820" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34820"><a href="https://www.ttgasia.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-34821" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34821"><a href="https://www.ttgasia.com/terms-of-use/">Terms of Use</a></li>
</ul></div>                    </div>
                    <ul class="social-media-footer">
                      <a href="http://www.ttgasiamedia.com/ttg_asia_media/social">
                        <li> <img src="https://www.ttgasia.com/wp-content/themes/Newspaper/images/social-media/FB.png" /></li></a>
                        <a href="http://www.ttgasiamedia.com/ttg_asia_media/social"><li> <img src="https://www.ttgasia.com/wp-content/themes/Newspaper/images/social-media/Twitter.png" /></li></a>
<!--                         <li> <img src="https://www.ttgasia.com/wp-content/themes/Newspaper/images/social-media/Tumblr.png" /></li>
                       <li> <img src="https://www.ttgasia.com/wp-content/themes/Newspaper/images/social-media/Youtube.png" /></li>
                        <li> <img src="https://www.ttgasia.com/wp-content/themes/Newspaper/images/social-media/google.png" /></li> -->
                        <a href="http://www.ttgasiamedia.com/ttg_asia_media/social"><li> <img src="https://www.ttgasia.com/wp-content/themes/Newspaper/images/social-media/Instagram.png" /></li></a>
                      <a href="mailto:ttgnewsdesk@ttgasia.com"><li> <img src="https://www.ttgasia.com/wp-content/themes/Newspaper/images/social-media/Mail.png" /></li></a>
                   <a href="http://ttgasia.com/RSS/rss_feed.xml"><li> <img src="https://www.ttgasia.com/wp-content/themes/Newspaper/images/social-media/Rss.png" /></li></a>
                  
                      
                    </ul>

                </div>

            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span5 td-sub-footer-menu">
                    <div class="sub-footer-logo">
                        <a href="http://www.ttgasiamedia.com/ttg_travel_trade_publishing">
                            <img src="/wp-content/uploads/sites/2/2016/04/Footer-publishing-Travel-trade.png">
                        </a>
                        <div class="td-sub-footer-copy">A Business Group of <a href="http://www.ttgasiamedia.com">TTG Asia Media</a></div>
                    </div>
                </div>
                <div class="td-pb-span7 td-sub-footer-copy">
                    <ul class="award-logos">
                        <li><img src="/wp-content/uploads/sites/2/2016/04/awards_full.png"> </li>
                    </ul>
                </div>
            </div>
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                    <ul>
                        <li class="menu-item-first">
                            <p>All Rights Reserved</p>
                        </li>
                    </ul>
                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                        Copyright  <a href="http://www.ttgasiamedia.com">TTG Asia Media Pte Ltd </a> © 2018                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->


		<div class='td-ticker-wrap footer-ticker'>
			<div class='td-container td-ticker-body'>
				<div class='td-ticker-row'>

					<div class='sister-sites'>
						<span>Sister Publications</span>
						<div class='sites'>
														<a href="http://www.ttgmice.com" target="_blank">TTGmice</a>
														<a href="http://www.ttgchina.com" target="_blank">TTG China</a>
														<a href="http://www.ttgbtmice.com" target="_blank">TTGBTmice-China</a>
														<a href="http://www.ttgindia.travel" target="_blank">TTG India</a>
														<a href="http://www.ttgassociations.com" target="_blank">TTGassociations</a>
														<a href="http://www.ttgasialuxury.com" target="_blank">TTG Asia Luxury</a>
													</div>
					</div>

					<div class='ticker-wrap'>
						<div class='ticker'>
														<div class='ticker-item'>
								<a href="https://www.ttgasia.com/2019/01/21/former-kempinski-chief-helms-four-seasons-hotel-seoul/" target="_blank"><span class='blogname'>TTG Asia |</span> Former Kempinski chief helms Four Seasons Hotel Seoul</a>
							</div>
														<div class='ticker-item'>
								<a href="https://www.ttgasia.com/2019/01/21/buddhism-tourism-potential-deserves-more-attention/" target="_blank"><span class='blogname'>TTG Asia |</span> Buddhism tourism potential deserves more attention</a>
							</div>
														<div class='ticker-item'>
								<a href="https://www.ttgasia.com/2019/01/21/new-european-markets-emerging-for-se-asian-destinations/" target="_blank"><span class='blogname'>TTG Asia |</span> New European markets emerging for SE Asian destinations</a>
							</div>
													</div>
					</div>

				</div>
			</div>
		</div>

		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5c45ca7253c73
    -->

    <style>.pagemenu-hide{display:none !important;}</style><script type='text/javascript' src='https://www.ttgasia.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ttgasia.com/wp-content/plugins/custom-scrollbar//asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.concat.min.js?ver=4.7.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom_scrollbar_enabler = {"scrollbars":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ttgasia.com/wp-content/plugins/custom-scrollbar//asset/js/custom-scrollbar-enabler.min.js?ver=4.7.12'></script>
<script type='text/javascript' src='https://www.ttgasia.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='https://www.ttgasia.com/wp-includes/js/comment-reply.min.js?ver=4.7.12'></script>
<script type='text/javascript' src='https://www.ttgasia.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.2'></script>
<script type='text/javascript' src='https://www.ttgasia.com/wp-includes/js/wp-embed.min.js?ver=4.7.12'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ttgasia.com/wp-content/themes/Newspaper-child-2/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ttgasia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">/* Run FooBox FREE (v1.0.10) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, jQuery ));

FooBox.ready(function() {
  //preload the foobox font
  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script>
</body>
</html>
